<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25547880-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script id="_wau6t6">var _wau = _wau || []; _wau.push(["small", "4r4vbhsdeuj5", "6t6"]);(function() { var s=document.createElement("script"); s.async=true; s.src="http://widgets.amung.us/small.js";document.getElementsByTagName("head")[0].appendChild(s);})();</script>






<script>var _wau = _wau || []; _wau.push(["tab", "4r4vbhsdeuj5", "9ig", "right-middle"]);(function() { var s=document.createElement("script"); s.async=true ;document.getElementsByTagName("head")[0].appendChild(s);})();</script>
<!--jumah yang online END-->
<!-- GB -->
<meta name="alexaVerifyID" content="W9uOqlsPoRrObv6cfcuBs8wInuw" />
<!-- MFA -->
<meta name="alexaVerifyID" content="Rl0eiP9uBQBJW5xnQ5rKl00M2l4" />



<link rel="shortcut icon" href="http://shangbaoindonesia.com/wp-content/uploads/favicon.gif">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="google-site-verification" content="oghyKShFffOMLRVgVH5deS74dZppPkOWRWL4tNPV8N4" />
<!-- 1EVSEHxtIRbYNZai-KfTiw4H4Ts Alexa --> 
        <meta name="alexaVerifyID" content="1EVSEHxtIRbYNZai-KfTiw4H4Ts" />
        <meta name="keywords" content="shangbao,indonesia,news paper shangbao indonesia,1EVSEHxtIRbYNZai-KfTiw4H4Ts" />

	<title>ShangBao Indonesia!星期二,2018年2月6日 | Shangbao Indonesia</title>
	<style type="text/css" media="screen">@import url( http://www.shangbaoindonesia.com/wp-content/themes/TranscriptV1RC2/style.css );</style>
	<link rel="stylesheet" href="http://www.shangbaoindonesia.com/wp-content/themes/TranscriptV1RC2/styles/default.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.shangbaoindonesia.com/wp-content/themes/TranscriptV1RC2/styles/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.shangbaoindonesia.com/wp-content/themes/TranscriptV1RC2/styles/print.css" type="text/css"  media="print" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.shangbaoindonesia.com/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.shangbaoindonesia.com/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.shangbaoindonesia.com/feed/atom" />	
	<link rel="pingback" href="http://www.shangbaoindonesia.com/xmlrpc.php" />	
		<link rel='archives' title='February 2018' href='http://www.shangbaoindonesia.com/2018/02' />
	<link rel='archives' title='January 2018' href='http://www.shangbaoindonesia.com/2018/01' />
	<link rel='archives' title='December 2017' href='http://www.shangbaoindonesia.com/2017/12' />
	<link rel='archives' title='November 2017' href='http://www.shangbaoindonesia.com/2017/11' />
	<link rel='archives' title='October 2017' href='http://www.shangbaoindonesia.com/2017/10' />
	<link rel='archives' title='September 2017' href='http://www.shangbaoindonesia.com/2017/09' />
	<link rel='archives' title='August 2017' href='http://www.shangbaoindonesia.com/2017/08' />
	<link rel='archives' title='July 2017' href='http://www.shangbaoindonesia.com/2017/07' />
	<link rel='archives' title='June 2017' href='http://www.shangbaoindonesia.com/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.shangbaoindonesia.com/2017/05' />
	<link rel='archives' title='April 2017' href='http://www.shangbaoindonesia.com/2017/04' />
	<link rel='archives' title='March 2017' href='http://www.shangbaoindonesia.com/2017/03' />
	<link rel='archives' title='February 2017' href='http://www.shangbaoindonesia.com/2017/02' />
	<link rel='archives' title='January 2017' href='http://www.shangbaoindonesia.com/2017/01' />
	<link rel='archives' title='December 2016' href='http://www.shangbaoindonesia.com/2016/12' />
	<link rel='archives' title='November 2016' href='http://www.shangbaoindonesia.com/2016/11' />
	<link rel='archives' title='October 2016' href='http://www.shangbaoindonesia.com/2016/10' />
	<link rel='archives' title='September 2016' href='http://www.shangbaoindonesia.com/2016/09' />
	<link rel='archives' title='August 2016' href='http://www.shangbaoindonesia.com/2016/08' />
	<link rel='archives' title='July 2016' href='http://www.shangbaoindonesia.com/2016/07' />
	<link rel='archives' title='June 2016' href='http://www.shangbaoindonesia.com/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.shangbaoindonesia.com/2016/05' />
	<link rel='archives' title='April 2016' href='http://www.shangbaoindonesia.com/2016/04' />
	<link rel='archives' title='March 2016' href='http://www.shangbaoindonesia.com/2016/03' />
	<link rel='archives' title='February 2016' href='http://www.shangbaoindonesia.com/2016/02' />
	<link rel='archives' title='January 2016' href='http://www.shangbaoindonesia.com/2016/01' />
	<link rel='archives' title='December 2015' href='http://www.shangbaoindonesia.com/2015/12' />
	<link rel='archives' title='November 2015' href='http://www.shangbaoindonesia.com/2015/11' />
	<link rel='archives' title='October 2015' href='http://www.shangbaoindonesia.com/2015/10' />
	<link rel='archives' title='September 2015' href='http://www.shangbaoindonesia.com/2015/09' />
	<link rel='archives' title='August 2015' href='http://www.shangbaoindonesia.com/2015/08' />
	<link rel='archives' title='July 2015' href='http://www.shangbaoindonesia.com/2015/07' />
	<link rel='archives' title='June 2015' href='http://www.shangbaoindonesia.com/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.shangbaoindonesia.com/2015/05' />
	<link rel='archives' title='April 2015' href='http://www.shangbaoindonesia.com/2015/04' />
	<link rel='archives' title='March 2015' href='http://www.shangbaoindonesia.com/2015/03' />
	<link rel='archives' title='February 2015' href='http://www.shangbaoindonesia.com/2015/02' />
	<link rel='archives' title='January 2015' href='http://www.shangbaoindonesia.com/2015/01' />
	<link rel='archives' title='December 2014' href='http://www.shangbaoindonesia.com/2014/12' />
	<link rel='archives' title='November 2014' href='http://www.shangbaoindonesia.com/2014/11' />
	<link rel='archives' title='October 2014' href='http://www.shangbaoindonesia.com/2014/10' />
	<link rel='archives' title='September 2014' href='http://www.shangbaoindonesia.com/2014/09' />
	<link rel='archives' title='August 2014' href='http://www.shangbaoindonesia.com/2014/08' />
	<link rel='archives' title='July 2014' href='http://www.shangbaoindonesia.com/2014/07' />
	<link rel='archives' title='June 2014' href='http://www.shangbaoindonesia.com/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.shangbaoindonesia.com/2014/05' />
	<link rel='archives' title='April 2014' href='http://www.shangbaoindonesia.com/2014/04' />
	<link rel='archives' title='March 2014' href='http://www.shangbaoindonesia.com/2014/03' />
	<link rel='archives' title='February 2014' href='http://www.shangbaoindonesia.com/2014/02' />
	<link rel='archives' title='January 2014' href='http://www.shangbaoindonesia.com/2014/01' />
	<link rel='archives' title='December 2013' href='http://www.shangbaoindonesia.com/2013/12' />
	<link rel='archives' title='November 2013' href='http://www.shangbaoindonesia.com/2013/11' />
	<link rel='archives' title='October 2013' href='http://www.shangbaoindonesia.com/2013/10' />
	<link rel='archives' title='September 2013' href='http://www.shangbaoindonesia.com/2013/09' />
	<link rel='archives' title='August 2013' href='http://www.shangbaoindonesia.com/2013/08' />
	<link rel='archives' title='July 2013' href='http://www.shangbaoindonesia.com/2013/07' />
	<link rel='archives' title='June 2013' href='http://www.shangbaoindonesia.com/2013/06' />
	<link rel='archives' title='May 2013' href='http://www.shangbaoindonesia.com/2013/05' />
	<link rel='archives' title='April 2013' href='http://www.shangbaoindonesia.com/2013/04' />
	<link rel='archives' title='March 2013' href='http://www.shangbaoindonesia.com/2013/03' />
	<link rel='archives' title='February 2013' href='http://www.shangbaoindonesia.com/2013/02' />
	<link rel='archives' title='January 2013' href='http://www.shangbaoindonesia.com/2013/01' />
	<link rel='archives' title='December 2012' href='http://www.shangbaoindonesia.com/2012/12' />
	<link rel='archives' title='November 2012' href='http://www.shangbaoindonesia.com/2012/11' />
	<link rel='archives' title='October 2012' href='http://www.shangbaoindonesia.com/2012/10' />
	<link rel='archives' title='September 2012' href='http://www.shangbaoindonesia.com/2012/09' />
	<link rel='archives' title='August 2012' href='http://www.shangbaoindonesia.com/2012/08' />
	<link rel='archives' title='July 2012' href='http://www.shangbaoindonesia.com/2012/07' />
	<link rel='archives' title='June 2012' href='http://www.shangbaoindonesia.com/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.shangbaoindonesia.com/2012/05' />
	<link rel='archives' title='April 2012' href='http://www.shangbaoindonesia.com/2012/04' />
	<link rel='archives' title='March 2012' href='http://www.shangbaoindonesia.com/2012/03' />
	<link rel='archives' title='February 2012' href='http://www.shangbaoindonesia.com/2012/02' />
	<link rel='archives' title='January 2012' href='http://www.shangbaoindonesia.com/2012/01' />
	<link rel='archives' title='December 2011' href='http://www.shangbaoindonesia.com/2011/12' />
	<link rel='archives' title='November 2011' href='http://www.shangbaoindonesia.com/2011/11' />
	<link rel='archives' title='October 2011' href='http://www.shangbaoindonesia.com/2011/10' />
	<link rel='archives' title='September 2011' href='http://www.shangbaoindonesia.com/2011/09' />
	<link rel='archives' title='August 2011' href='http://www.shangbaoindonesia.com/2011/08' />
	<link rel='archives' title='July 2011' href='http://www.shangbaoindonesia.com/2011/07' />
	<link rel='archives' title='June 2011' href='http://www.shangbaoindonesia.com/2011/06' />
	<link rel='archives' title='May 2011' href='http://www.shangbaoindonesia.com/2011/05' />
	<link rel='archives' title='April 2011' href='http://www.shangbaoindonesia.com/2011/04' />
	<link rel='archives' title='March 2011' href='http://www.shangbaoindonesia.com/2011/03' />
	<link rel='archives' title='February 2011' href='http://www.shangbaoindonesia.com/2011/02' />
	<link rel='archives' title='January 2011' href='http://www.shangbaoindonesia.com/2011/01' />
	<link rel='archives' title='December 2010' href='http://www.shangbaoindonesia.com/2010/12' />
	<link rel='archives' title='November 2010' href='http://www.shangbaoindonesia.com/2010/11' />
	<link rel='archives' title='October 2010' href='http://www.shangbaoindonesia.com/2010/10' />
	<link rel='archives' title='September 2010' href='http://www.shangbaoindonesia.com/2010/09' />
	<link rel='archives' title='August 2010' href='http://www.shangbaoindonesia.com/2010/08' />
	<link rel='archives' title='July 2010' href='http://www.shangbaoindonesia.com/2010/07' />
	<link rel='archives' title='June 2010' href='http://www.shangbaoindonesia.com/2010/06' />
	<link rel='archives' title='May 2010' href='http://www.shangbaoindonesia.com/2010/05' />
	<link rel='archives' title='April 2010' href='http://www.shangbaoindonesia.com/2010/04' />
	<link rel='archives' title='March 2010' href='http://www.shangbaoindonesia.com/2010/03' />



	<script type="text/javascript">
		Cufon.replace('.titleCatName');
		Cufon.replace('.widgetbgTitle');
		Cufon.replace('#comments');
		Cufon.replace('#leaveComment');
	</script>



<!-- MAPLIGHT START -->
	<script type="text/javascript" src="http://www.shangbaoindonesia.com/wp-content/themes/yamidoo/js/jquery.maphilight.min.js"></script>
	<script>$(function() {
		$('.map').maphilight({fade: false});
	});</script>
<!-- MAPLIGHT END -->


	<script src="http://www.shangbaoindonesia.com/wp-content/themes/TranscriptV1RC2/includes/jquery.ticker.js" type="text/javascript"></script>
	<script src="http://www.shangbaoindonesia.com/wp-content/themes/TranscriptV1RC2/includes/site.js" type="text/javascript"></script>

<!--BUAT OPEN WINDOWS-->
<script language="javascript" type="text/javascript">
<!--
var win=null;
function NewWindow(mypage,myname,w,h,scroll,pos){
if(pos=="random"){LeftPosition=(screen.width)?Math.floor(Math.random()*(screen.width-w)):100;TopPosition=(screen.height)?Math.floor(Math.random()*((screen.height-h)-75)):100;}
if(pos=="center"){LeftPosition=(screen.width)?(screen.width-w)/2:100;TopPosition=(screen.height)?(screen.height-h)/2:100;}
else if((pos!="center" && pos!="random") || pos==null){LeftPosition=0;TopPosition=20}
settings='width='+w+',height='+h+',top='+TopPosition+',left='+LeftPosition+',scrollbars='+scroll+',location=no,directories=no,status=no,menubar=no,scrollbars=no,toolbar=no,resizable=yes';
win=window.open(mypage,myname,settings);}
// -->
</script>
<!--END BUAT OPEN WINDOWS-->


<script type="text/javascript">
 
    jQuery(function(){
         // This initializes the Superfish menu.
         jQuery('ul.sf-menu').superfish();
     });
 
</script>


	<link rel="alternate" type="application/rss+xml" title="Shangbao Indonesia &raquo; ShangBao Indonesia!星期二,2018年2月6日 Comments Feed" href="http://www.shangbaoindonesia.com/home/shangbao-indonesia%e6%98%9f%e6%9c%9f%e4%ba%8c2018%e5%b9%b42%e6%9c%886%e6%97%a5.html/feed" />
<link rel='stylesheet' id='fancybox-css'  href='http://www.shangbaoindonesia.com/wp-content/plugins/fancybox-gallery/fancybox/jquery.fancybox.css?ver=3.9.23' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-override-css'  href='http://www.shangbaoindonesia.com/wp-content/plugins/fancybox-gallery/fbg-override.css?ver=3.9.23' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css-css'  href='http://www.shangbaoindonesia.com/wp-content/themes/TranscriptV1RC2/scripts/sf/superfish.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.shangbaoindonesia.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=3.9.23' type='text/css' media='all' />
<link rel='stylesheet' id='wp125style-css'  href='http://www.shangbaoindonesia.com/wp-content/plugins/wp125/wp125.css?ver=3.9.23' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.shangbaoindonesia.com/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='searchLightStyleSheets-css'  href='http://www.shangbao1.radhie.com/wp-content/plugins/search-light/themes/default/searchLight.css?ver=3.9.23' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.shangbaoindonesia.com/wp-content/themes/TranscriptV1RC2/includes/js/contentslider.js?ver=3.9.23'></script>
<script type='text/javascript' src='http://www.shangbaoindonesia.com/wp-content/themes/TranscriptV1RC2/includes/js/jqueryslidemenu.js?ver=3.9.23'></script>
<script type='text/javascript' src='http://www.shangbaoindonesia.com/wp-content/themes/TranscriptV1RC2/includes/js/tabcontent.js?ver=3.9.23'></script>
<script type='text/javascript' src='http://www.shangbaoindonesia.com/wp-content/themes/TranscriptV1RC2/includes/js/jCarouselLite.js?ver=3.9.23'></script>
<script type='text/javascript' src='http://www.shangbaoindonesia.com/wp-content/themes/TranscriptV1RC2/includes/js/tabber.js?ver=3.9.23'></script>
<script type='text/javascript' src='http://www.shangbaoindonesia.com/wp-content/themes/TranscriptV1RC2/includes/js/flowplayer-3.1.4.min.js?ver=3.9.23'></script>
<script type='text/javascript' src='http://www.shangbaoindonesia.com/wp-content/themes/TranscriptV1RC2/includes/js/cufon-yui.js?ver=3.9.23'></script>
<script type='text/javascript' src='http://www.shangbaoindonesia.com/wp-content/themes/TranscriptV1RC2/includes/js/aller.js?ver=3.9.23'></script>
<script type='text/javascript' src='http://www.shangbaoindonesia.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.shangbaoindonesia.com/wp-content/plugins/fancybox-gallery/fancybox/jquery.fancybox-1.2.1.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.shangbaoindonesia.com/wp-content/plugins/fancybox-gallery/fancybox/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.shangbaoindonesia.com/wp-content/plugins/search-light/ajax.js?ver=3.9.23'></script>
<script type='text/javascript' src='http://www.shangbaoindonesia.com/wp-content/themes/TranscriptV1RC2/scripts/sf/sf.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.shangbaoindonesia.com/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js?ver=2.9995'></script>
<script type='text/javascript' src='http://www.shangbaoindonesia.com/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js?ver=1.06'></script>
<script type='text/javascript' src='http://www.shangbaoindonesia.com/wp-content/plugins/news-ticker/cycle.js?ver=3.9.23'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.shangbaoindonesia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.shangbaoindonesia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='副总统人选将决定佐科威的胜负' href='http://www.shangbaoindonesia.com/forum/%e5%89%af%e6%80%bb%e7%bb%9f%e4%ba%ba%e9%80%89%e5%b0%86%e5%86%b3%e5%ae%9a%e4%bd%90%e7%a7%91%e5%a8%81%e7%9a%84%e8%83%9c%e8%b4%9f.html' />
<link rel='next' title='陆军参谋长召开领导人会议称国军在2018年地方首长选举将坚持中立态度' href='http://www.shangbaoindonesia.com/indonesia-berita/%e9%99%86%e5%86%9b%e5%8f%82%e8%b0%8b%e9%95%bf%e5%8f%ac%e5%bc%80%e9%a2%86%e5%af%bc%e4%ba%ba%e4%bc%9a%e8%ae%ae%e7%a7%b0%e5%9b%bd%e5%86%9b%e5%9c%a82018%e5%b9%b4%e5%9c%b0%e6%96%b9%e9%a6%96%e9%95%bf.html' />
<meta name="generator" content="WordPress 3.9.23" />
<link rel='canonical' href='http://www.shangbaoindonesia.com/home/shangbao-indonesia%e6%98%9f%e6%9c%9f%e4%ba%8c2018%e5%b9%b42%e6%9c%886%e6%97%a5.html' />
<link rel='shortlink' href='http://www.shangbaoindonesia.com/?p=205687' />
<!-- <meta name="NextGEN" version="1.9.10" /> -->

<!-- platinum seo pack 1.3.8 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="http://www.shangbaoindonesia.com/home/shangbao-indonesia%e6%98%9f%e6%9c%9f%e4%ba%8c2018%e5%b9%b42%e6%9c%886%e6%97%a5.html" />
<!-- /platinum one seo pack -->

<!-- WP-SWFObject 2.4 by unijimpe -->



</head>

<body>






<div id="wrapper">

	<div id="masthead"></div>
	
	<div id="header">
			
			<div id="logo">
		
				<!-- LOGO -->
				<!-- If display Image Logo is activated -->
									<!--<a href="http://www.shangbaoindonesia.com" title="Shangbao Indonesia">
						<img src="http://shangbaoindonesia.com/wp-content/header/logo1Shangbao460.png" alt="Shangbao Indonesia" title="Shangbao Indonesia"/>
					</a>-->
<!--START TOOLTIP GONG XI / NATAL-->              
<a href="http://www.shangbaoindonesia.com/" rel="imgtip[100]">
<img src="http://shangbaoindonesia.com/wp-content/header/logo1Shangbao460.png">
</a>
<!--END TOOLTIP GONG XI / NATAL-->




				
				<!-- If text is activated to be displayed as logo -->
							</div><!-- /logo -->

			<div class="banner">

<table width="360" border="0" align="right" cellpadding="0" cellspacing="0">
  <tr>
    <td width="170"  valign="middle">
	<p align="right">
        <script type='text/javascript'>
var mydate=new Date()
var year=mydate.getYear()
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("星期日","星期一","星期二","星期三","星期四","星期五","星期六")
var montharray=new Array("1 月","2 月","3 月","4 月","5 月","6 月","7 月","8 月","9 月","10 月","11 月","12 月")
document.write("<font color='000000' face='Arial'><b>"+dayarray[day]+",  "+year+", "+montharray[month]+ +daym+"日</b></font>")
      </script>
	</p>
	</td>
    <td width="177">
   <div id="search">
   <form id="searchform" action="http://www.shangbaoindonesia.com">
	<fieldset>
		<input type="text" id="s" name="s" value="搜索.." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.shangbaoindonesia.com/wp-content/themes/TranscriptV1RC2/images/button_go.gif" alt="搜索.." value="" /> 
	</fieldset>
</form>   </div>
	</td>
  </tr>
  <tr>
    <td colspan="2">
	<div class="weather">
	   <div id="flashxmlweatherwidget1"></div><script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script type="text/javascript">if (swfobject.switchOffAutoHideShow) { swfobject.switchOffAutoHideShow(); } swfobject.embedSWF('/wp-content/flashxml/weather-widget/WeatherWidgetFX.swf', 'flashxmlweatherwidget1', '279', '100', '9.0.0.0', '', { folderPath: '/wp-content/flashxml/weather-widget/' }, { scale: 'noscale', salign: 'tl', wmode: 'transparent', allowScriptAccess: 'sameDomain', allowFullScreen: true }, {});</script>	</div>
	</td>
  </tr>
</table>



				<div id="topad">
					<!-- 468x60 ad code [Site Wide - Header]  -->				</div>
			</div><!-- /banner -->
		

<p align="center">
<!--<a href="" rel="imgtip[101]">
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" width="849" height="77">
<param name="movie" value="http://www.shangbaoindonesia.com/wp-content/uploads/2011/12/BannerBankChinaRevisi.swf">
<param name="quality" value="high">
<embed src="http://www.shangbaoindonesia.com/wp-content/uploads/2011/12/BannerBankChinaRevisi.swf" wmode="transparent" quality="high" width="849" height="77">
</object>
</a>-->


<!--
<a href="http://www.shangbaoindonesia.com/adv/banner/banner_top.html" onclick="NewWindow(this.href,'mywin','855','300','no','center');return false" onfocus="this.blur()"><img src="http://www.shangbaoindonesia.com/adv/images/bhi.gif"></a></p>
-->
<br><br>
<div id="head_left">
<ul>
    <li>
	<div id="google_translate_element"></div><script>
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'zh-CN',
    autoDisplay: false,
    layout: google.translate.TranslateElement.InlineLayout.SIMPLE
  }, 'google_translate_element');
}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    </li>
    <li>
        <font size="2px">   这网站原文为中文简体字，以上翻译系统由谷歌所提供</font>
    </li>
</ul>
</div>

<div id="head_right">
<ul>    
    <li>
         <a href="#gotobottom"><img src="http://www.shangbaoindonesia.com/wp-content/uploads/perhimpunan/perkumpulan_search.png"  width="132" height="20"></a>
    </li>
    <li>
         <a href="http://shangbaoindonesia.com/gold"><img class="tTip" src="http://www.shangbaoindonesia.com/wp-content/uploads/button/gold.png" title="惠登广告"></a>
    </li>
    <li>
         <a href="http://www.shangbaoindonesia.com/condolesence"><img class="tTip" src="http://www.shangbaoindonesia.com/wp-content/uploads/button/white.png" title="追思悼念"></a>
    </li>
    <li>
         <a href="http://www.shangbaoindonesia.com/congratulation" ><img class="tTip" src="http://www.shangbaoindonesia.com/wp-content/uploads/button/red.png" title="喜庆祝贺"></a>
    </li>
</ul>
</div>

	</div><!-- /header -->
	
<div id="navigation">
 
<div id="navwrap" class="menu-menu-container"><ul id="menu-menu" class="sf-menu"><li id="menu-item-12169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12169"><a title="Home" href="http://www.shangbaoindonesia.com">首页</a></li>
<li id="menu-item-11657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11657"><a title="Beraking News" href="http://www.shangbaoindonesia.com/category/breaking-news">重要新闻</a></li>
<li id="menu-item-11659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11659 dir"><a title="Indonesian News" href="http://www.shangbaoindonesia.com/category/indonesia-berita">印尼新闻</a>
<ul class="sub-menu">
	<li id="menu-item-11661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11661"><a title="Nasional" href="http://www.shangbaoindonesia.com/category/indonesia-berita">印尼新闻</a></li>
	<li id="menu-item-11660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11660"><a title="Finance" href="http://www.shangbaoindonesia.com/category/indonesia-finance">印尼财经</a></li>
</ul>
</li>
<li id="menu-item-11662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11662 dir"><a title="Hongkong and Taiwan News" href="http://www.shangbaoindonesia.com/category/hong-kong-dan-taiwan-berita">中港台新闻</a>
<ul class="sub-menu">
	<li id="menu-item-11663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11663"><a title="Hongkong and Taiwan News" href="http://www.shangbaoindonesia.com/category/hong-kong-dan-taiwan-berita/di-hong-kong-dan-taiwan-berita">中港台新闻</a></li>
	<li id="menu-item-11664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11664"><a title="Finance" href="http://www.shangbaoindonesia.com/category/hong-kong-dan-taiwan-berita/keuangan-di-hong-kong-dan-taiwan">中港台财经</a></li>
</ul>
</li>
<li id="menu-item-11665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11665 dir"><a title="International News" href="http://www.shangbaoindonesia.com/category/berita-internasional">国际新闻</a>
<ul class="sub-menu">
	<li id="menu-item-11666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11666"><a title="International News" href="http://www.shangbaoindonesia.com/category/berita-internasional/berita-internasional-berita-internasional">国际新闻</a></li>
	<li id="menu-item-11667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11667"><a title="International Finance" href="http://www.shangbaoindonesia.com/category/berita-internasional/keuangan-internasional">国际财经</a></li>
</ul>
</li>
<li id="menu-item-11668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11668 dir"><a title="Editorial" href="http://www.shangbaoindonesia.com/category/editorial">社论</a>
<ul class="sub-menu">
	<li id="menu-item-11669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11669"><a title="Forum" href="http://www.shangbaoindonesia.com/category/forum">论坛</a></li>
</ul>
</li>
<li id="menu-item-11670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11670"><a title="Dynamic China Komunitas" href="http://www.shangbaoindonesia.com/category/dynamic-cina-komunitas">华社新闻</a></li>
<li id="menu-item-11671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11671"><a title="Berita Minggu Lalu" href="http://www.shangbaoindonesia.com/category/berita-minggu-lalu">一周前新闻</a></li>
<li id="menu-item-11672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11672 dir"><a title="News" href="http://www.shangbaoindonesia.com/category/asean-berita">东盟新闻</a>
<ul class="sub-menu">
	<li id="menu-item-22690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22690"><a href="http://www.shangbaoindonesia.com/category/asean-berita/%e4%b8%9c%e7%9b%9f%e6%96%b0%e9%97%bb">东盟新闻</a></li>
	<li id="menu-item-22691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22691"><a href="http://www.shangbaoindonesia.com/category/asean-berita/%e4%b8%9c%e7%9b%9f%e8%b4%a2%e7%bb%8f">东盟财经</a></li>
</ul>
</li>
<li id="menu-item-11674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11674"><a title="Sport" href="http://www.shangbaoindonesia.com/category/sport">体育</a></li>
<li id="menu-item-11675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11675"><a title="Techno" href="http://www.shangbaoindonesia.com/category/teknologi">科技</a></li>
<li id="menu-item-11676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11676 dir"><a href="http://www.shangbaoindonesia.com/category/tempat-parawisata-di-indonesia">印尼旅游景点</a>
<ul class="sub-menu">
	<li id="menu-item-11679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11679"><a title="Property" href="http://www.shangbaoindonesia.com/category/tempat-parawisata-di-indonesia/property">房地产</a></li>
	<li id="menu-item-11680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11680 dir"><a title="Parawisata" href="http://www.shangbaoindonesia.com/category/tempat-parawisata-di-indonesia/parawisata">旅行社</a>
	<ul class="sub-menu">
		<li id="menu-item-11681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11681"><a title="Airlines" href="http://www.shangbaoindonesia.com/category/tempat-parawisata-di-indonesia/tour-and-travel">旅游公司</a></li>
	</ul>
</li>
	<li id="menu-item-11683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11683"><a title="Shop" href="http://www.shangbaoindonesia.com/category/tempat-parawisata-di-indonesia/shop">购物</a></li>
	<li id="menu-item-11684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11684"><a title="Hotel" href="http://www.shangbaoindonesia.com/category/tempat-parawisata-di-indonesia/hotel">酒店</a></li>
	<li id="menu-item-11677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11677"><a title="Book" href="http://www.shangbaoindonesia.com/category/tempat-parawisata-di-indonesia/book">书库</a></li>
</ul>
</li>
</ul></div> 
</div>

<div class="clear"></div>

<div id="menu-bottom-banner">
	
	<div id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="http://wonderful168.wixsite.com/home" target="_blank" title="Klik disini untuk info lebih lanjut!"><img src="http://www.shangbaoindonesia.com/wp-content/uploads/2016/12/Banner-Maspion.jpg" /></a></p>
<p>	<!--
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2212981134908245"
     data-ad-slot="7875623940"
     data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	--></p>
<p>	<!--
	<iframe width="854" height="480" src="https://www.youtube.com/embed/W6UdyFWOSkU" frameborder="0" allowfullscreen></iframe>
	--></p>
<p>	<!--
	<a href="#" target="_blank" title="Klik disini untuk info lebih lanjut!"><object width="400" height="50" data="http://www.shangbaoindonesia.com/wp-content/uploads/2016/06/bookmark.swf"></object></a>
	--></p>
</div>
		</div>
</div>	<div id="innerLeft">	
		<div class="post">
						
			<div class="metasingle">
				<span class="postDate">Tuesday, February 6th, 2018</span> | <span class="postAuthor">Posted by <a href="http://www.shangbaoindonesia.com/author/admin" title="Posts by admin" rel="author">admin</a></span> 			</div><!-- /metas -->
			
			<h1 class="singlePageTitle">ShangBao Indonesia!星期二,2018年2月6日</h1>
			
									
				
			
			
			<p style="text-align: center;"><img class="map aligncenter" src="http://www.shangbaoindonesia.com/wp-content/uploads/2018/02/gede3.jpg" alt="" usemap="#world" width="640" height="1097" /></p>
<map name="world">
<area coords="114,700,608,813" shape="rect" href="http://www.shangbaoindonesia.com/indonesia-finance/%E4%B8%AD%E5%A4%AE%E7%BB%9F%E8%AE%A1%E5%B1%80%E6%95%B0%E6%8D%AE%E7%A7%B02017%E5%B9%B4%E5%AE%B6%E5%BA%AD%E6%B6%88%E8%B4%B9%E7%8E%87%E6%94%BE%E7%BC%93%E8%87%B34-95.html" />
<area coords="359,487,608,699" shape="rect" href="http://www.shangbaoindonesia.com/indonesia-finance/%E8%B4%A2%E6%94%BF%E9%83%A82%E6%AC%A1%E6%8E%A8%E8%BF%9F%E6%96%BD%E8%A1%8C%E7%A8%8E%E5%8A%A1%E6%80%BB%E7%BD%B2%E7%8E%B0%E8%83%BD%E7%9B%91%E8%A7%86%E5%AE%A2%E6%88%B7%E6%AF%8F%E7%AC%94%E4%BF%A1%E7%94%A8.html" />
<area coords="34,489,356,485,357,696,117,697,115,601,31,602" shape="poly" href="http://www.shangbaoindonesia.com/indonesia-finance/%E4%B8%AD%E5%A4%AE%E7%BB%9F%E8%AE%A1%E5%B1%80%E5%85%AC%E5%B8%832017%E5%85%A8%E5%B9%B4%E6%88%91%E5%9B%BD%E7%BB%8F%E6%B5%8E%E5%A2%9E%E9%95%BF5-07.html" />
<area coords="359,244,609,480" shape="rect" href="http://www.shangbaoindonesia.com/indonesia-berita/%E8%8C%82%E7%89%A9%E5%B1%B1%E9%A1%B6%E5%A4%9A%E5%9C%B0%E6%9A%B4%E9%9B%A8%E6%88%90%E7%81%BE%E8%87%B4%E5%B1%B1%E4%BD%93%E6%BB%91%E6%B3%A2%E9%81%93%E8%B7%AF%E4%B8%AD%E6%96%AD.html" />
<area coords="30,153,608,152,609,240,358,242,356,481,31,486" shape="poly" href="http://www.shangbaoindonesia.com/indonesia-berita/indef%E7%BB%8F%E6%B5%8E%E5%AD%A6%E8%A7%82%E5%AF%9F%E5%91%98%E5%BA%87%E7%8E%9B%E7%A7%B0%E6%94%BF%E5%BA%9C%E9%9C%80%E8%AD%A6%E6%83%95%E5%80%BA%E5%8A%A1%E9%97%AE%E9%A2%98%E4%B8%9D%E8%8E%89%E7%96%91.html" /> </map>
			
							<p><small><strong>Short URL</strong>: http://www.shangbaoindonesia.com/?p=205687</small></p>
						
			<div class="clear"></div>

			
							<div id="entryMeta">
					<img alt='' src='http://1.gravatar.com/avatar/7626c709f9ad5badeb8055999fba79cb?s=39&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D39&amp;r=G' class='avatar avatar-39 photo' height='39' width='39' />					Posted by  <a href="http://www.shangbaoindonesia.com/author/admin" title="Posts by admin" rel="author">admin</a> 
										on Feb 6 2018. Filed under <a href="http://www.shangbaoindonesia.com/category/home" title="View all posts in Home" rel="category tag">Home</a>.
					You can follow any responses to this entry through the <a href='http://www.shangbaoindonesia.com/home/shangbao-indonesia%e6%98%9f%e6%9c%9f%e4%ba%8c2018%e5%b9%b42%e6%9c%886%e6%97%a5.html/feed'>RSS 2.0</a>.
										You can leave a response or trackback to this entry						
					<div class="clear"></div>	
				</div>
					
					</div><!-- /post -->
		<div id="postcomments">
		
<!-- You can start editing here. -->


 	
			<!-- If comments are open, but there are no comments. -->

	 


<h3 id="leaveComment">Leave a Reply</h3>
<div id="respond">

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/home/shangbao-indonesia%E6%98%9F%E6%9C%9F%E4%BA%8C2018%E5%B9%B42%E6%9C%886%E6%97%A5.html#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>

<form action="http://www.shangbaoindonesia.com/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="commentText" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="" />
<input type='hidden' name='comment_post_ID' value='205687' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="35606f4493" /></p><script type='text/javascript' src='http://www.shangbaoindonesia.com/wp-content/plugins/akismet/_inc/form.js?ver=3.0.0'></script>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p></form>
</div>

		</div>
	</div><!-- /innerLeft -->

	<div id="wideSidebar">
		

<!--START IKLAN FLASH DI DALAM POST
<div id="flashxmlimagescroller1"></div><script type="text/javascript">swfobject.embedSWF('/wp-content/flashxml/image-scroller-fx/ImageScrollerFX.swf', 'flashxmlimagescroller1', '300', '400', '9.0.0.0', '', { folderPath: '/wp-content/flashxml/image-scroller-fx/', settingsXML: 'settings3.xml' }, { scale: 'noscale', salign: 'tl', wmode: 'transparent', allowScriptAccess: 'sameDomain', allowFullScreen: true }, {});</script><div id="flashxmldockmenu1"></div><script type="text/javascript">swfobject.embedSWF('/wp-content/flashxml/dock-menu/DockMenuFX.swf', 'flashxmldockmenu1', '300', '400', '9.0.0.0', '', { folderPath: '/wp-content/flashxml/dock-menu/' }, { scale: 'noscale', salign: 'tl', wmode: 'transparent', allowScriptAccess: 'sameDomain', allowFullScreen: true }, {});</script>END IKLAN FLASH DI DALAM POST-->



	<div class="widget">
                <!-- IKLAN HALAMAN UTAMA (Jangan di Hapus)-->

<!--Iklan ini ditutup

<table width="300" border="0" cellspacing="3" cellpadding="2">
  <tr>
    <td colspan="2">
	  <div align="center"><a href="http://geely.co.id/" target="_blank"><img src="http://www.shangbaoindonesia.com/wp-content/uploads/2011/10/geely1.jpg" border="0"></a>
	    </div></td>
</tr>

<tr>
   <td colspan="2">
	  <div align="center"><img src="http://www.shangbaoindonesia.com/wp-content/uploads/2011/09/KUPING-SOGO.jpg"
width="300" height="168">
	    </div></td>
</tr>





<tr>
   <td colspan="2">
	  <div align="center"><a href="http://www.caexpo.org/" target="_blank"><img src="http://shangbaoindonesia.com/wp-content/iklan/caexpo.jpg"
width="300" height="169" border="0"></a>
	    </div></td>
</tr>

<tr>
   <td colspan="2">
	  <div align="center"><a href="http://ipotindonesia.com/ipot_new/home.php" target="_blank"><img src="http://www.shangbaoindonesia.com/wp-content/uploads/2011/09/Ipot.jpg"
width="300" height="169" border="0"></a>
	    </div></td>
</tr>


<tr>
   <td colspan="2">
	  <div align="center"><a href="http://www.china.com.cn/city/zhuanti/qd10/node_7095760.htm" target="_blank"><img src="http://www.shangbaoindonesia.com/wp-content/iklan/china-com.png"
width="145" height="145" border="0"></a>
<a href=" http://www.world68.com/" target="_blank"><img src="http://www.shangbaoindonesia.com/wp-content/uploads/2011/11/LAST-copy-11.jpg"
width="145" height="145" border="0"></a>
	    </div></td>
</tr>
</table>
-->
<!--START IKLAN SIDEBAR DI DALAM POST-->
<table>
<tr>
   <td colspan="2">
	<!-- <div align="center"><img src="http://www.shangbaoindonesia.com/wp-content/uploads/2013/08/KUPING-WALET.jpg" width="300" height="169" border="0"></a>
	  </div>  -->
           <!-- <a href="http://www.longqingyanwo.com/" target="_blank"> -->

       <div align="center"> 
     <a href="http://wonderfuleast.123website.co.id/" target="_blank">
<img src="http://www.shangbaoindonesia.com/wp-content/uploads/2013/07/istana-walet.jpg" width="300" height="169" border="0"></a>
           </div> 
               
       
</td>
  </tr>

<tr>
   <td colspan="2">
	<!--  <div align="center"><img src="http://www.shangbaoindonesia.com/wp-content/uploads/2011/09/birojasa.jpg" width="300" height="111">-->

        <!-- <div align="center"><img src="http://www.shangbaoindonesia.com/wp-content/uploads/2013/08/birojasa1.jpg" width="300" height="111">-->

<a href="http://wonderfuleast.123website.co.id/" target="_blank">
<img src="http://www.shangbaoindonesia.com/wp-content/uploads/2013/08/birojasa1.jpg" width="300" height="111">

        <!-- <div align="center"><img src="http://www.shangbaoindonesia.com/wp-content/uploads/2013/09/TE-CHAN.jpg" width="300" height="111">-->
         
	    </div></td>
  </tr>
</table>
<!--END IKLAN SIDEBAR DI DALAM POST-->
	</div><!-- /widget -->
	
	<!-- sementara di matikan karena ada iklan bioskopgratis.com di home
<div id="flashxml3dphotorotator1"></div><script type="text/javascript">swfobject.embedSWF('/wp-content/flashxml/3d-photo-rotator-fx/3DPhotoRotatorFX.swf', 'flashxml3dphotorotator1', '300', '320', '9.0.0.0', '', { folderPath: '/wp-content/flashxml/3d-photo-rotator-fx/' }, { scale: 'noscale', salign: 'tl', wmode: 'transparent', allowScriptAccess: 'sameDomain', allowFullScreen: true }, {});</script>-->


<!-- Iklan Crayon Flash - Start-->

<a href="http://crayonwebdesign.com"  target="_blank"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="300" height="250">
          <param name="movie" value="http://www.shangbaoindonesia.com/wp-content/uploads/2011/11/Crayon2011.swf">
          <param name="wmode" value="transparent"> 
          <param name="quality" value="high">
          <embed src="http://www.shangbaoindonesia.com/wp-content/uploads/2011/11/Crayon2011.swf" wmode="transparent" width="300" height="250" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash"></embed>
        </object></a>

<!-- Iklan Crayon Flash - End -->


	
			<div class="widget">
			<h3 class="widget_sTitle">Recently Commented</h3>
			<ul>
					<li><a href="http://www.shangbaoindonesia.com/indonesia-berita/%e7%a5%9e%e7%a7%98bunda-putri%e4%b8%8d%e4%b9%85%e7%9c%9f%e7%9b%b8%e5%b0%86%e5%a4%a7%e7%99%bd.html#comment-144284" title="神秘Bunda Putri不久真相将大白, November 11, 2013">bill</a>: 我才一才bunda putri是苏西洛的老婆。我们当前的总统真不干净</li>
	<li><a href="http://www.shangbaoindonesia.com/forum/%e8%b4%aa%e6%b1%a1%e9%97%ae%e9%a2%98%e4%b8%a5%e9%87%8d%e3%80%80%e6%89%a9%e5%a4%a7%e8%b4%ab%e5%af%8c%e6%82%ac%e6%ae%8a.html#comment-138587" title="贪污问题严重　扩大贫富悬殊, October 20, 2013">bill</a>: 我跟文章里的话同意，可是我也相信在印尼贪污事件比以前好得多。 因为在Suharto时间新闻界没有透明。现在新闻界什么都敢发 布。 以前我还记得如果要跟官方要求什么允许，我们去哪个官方办...</li>
	<li><a href="http://www.shangbaoindonesia.com/indonesia-finance/%e9%9f%a9%e5%8f%b0%e4%bc%81%e4%b8%9a%e7%ab%9e%e7%9b%b8%e8%bf%9b%e5%86%9b%e6%88%91%e5%9b%bd-%e4%bb%8a%e5%b9%b4%e5%88%b6%e9%80%a0%e4%b8%9a%e5%b0%86%e5%a2%9e%e9%95%bf7-2-2.html#comment-1816" title="韩台企业竞相进军我国 今年制造业将增长7.2%, February 9, 2012">aliantoni</a>: 印尼中央銀行印尼銀行（Bank Indonesia）意外3個月來首次調降基準利率，以便在全球 經濟惡化下支撐經濟成長。 印尼央行今天在雅加達發表聲明指出，央行總裁納蘇琛（Darmi n...</li>
	<li><a href="http://www.shangbaoindonesia.com/indonesia-berita/%e8%8e%b7%e5%be%97%e6%8a%95%e8%b5%84%e7%ad%89%e7%ba%a7%e7%be%8e%e5%9b%bd%e4%bc%81%e4%b8%9a%e6%9c%89%e4%bf%a1%e5%bf%83%e7%bb%a7%e7%bb%ad%e8%87%b3%e6%88%91%e5%9b%bd%e6%8a%95%e8%b5%84%e3%80%82.html#comment-1815" title="获得投资等级美国企业有信心继续至我国投资, February 8, 2012">aliantoni</a>: 印尼中央銀行印尼銀行（Bank Indonesia）意外3個月來首次調降基準利率，以便在全球 經濟惡化下支撐經濟成長。 印尼央行今天在雅加達發表聲明指出，央行總裁納蘇琛（Darmi n...</li>
	<li><a href="http://www.shangbaoindonesia.com/indonesia-finance/%e6%88%91%e5%9b%bd%e8%82%a1%e5%b8%82%e7%bb%93%e6%9d%9f2011%e5%b9%b4%e4%b9%8b%e4%ba%a4%e6%98%93-%e4%b8%ba%e5%85%a8%e7%90%83%e5%b8%82%e5%9c%ba%e6%94%b6%e7%9b%8a%e7%8e%87%e6%9c%80%e5%a4%a7%e4%b9%8b.html#comment-1449" title="我国股市结束2011年之交易 为全球市场收益率最大之一, December 30, 2011">aliantoni</a>: news taiwan..taiwan股封關收年線，指數以7072點作 收，跟去年的8972點相比較，全年下跌1900點，跌幅21. 18%，跌勢相當慘重。上市公司股票總市值蒸發了4.95...</li>
			</ul>
		</div><!-- /widget -->
		
			<div class="widget">	
			<h3 class="widget_sTitle">Recently Added</h3>
			<ul>
					<li><a href='http://www.shangbaoindonesia.com/indonesia-berita/%e7%94%b1%e4%ba%8e%e5%8f%91%e7%94%9f%e9%9a%a7%e9%81%93%e6%8c%a1%e5%9c%9f%e5%a2%99%e5%a1%8c%e5%9d%a1%e9%80%9a%e5%be%80%e8%8b%8f%e5%93%88%e6%9c%ba%e5%9c%ba%e7%9a%84%e5%88%97%e8%bd%a6%e6%9a%82%e6%97%b6.html'>由于发生隧道挡土墙塌坡通往苏哈机场的列车暂时停运</a></li>
	<li><a href='http://www.shangbaoindonesia.com/indonesia-berita/%e5%85%a8%e4%bd%93%e4%bc%9a%e8%ae%ae%e5%b0%86%e9%80%9a%e8%bf%87%e5%9c%b0%e6%96%b9%e8%ae%ae%e4%bc%9a%e6%b3%95%e4%bb%a4%e6%96%97%e4%ba%89%e6%b0%91%e4%b8%bb%e5%85%9a%e6%88%96%e8%8e%b7%e5%be%97%e5%89%af.html'>全体会议将通过地方议会法令斗争民主党或获得副议长一职</a></li>
	<li><a href='http://www.shangbaoindonesia.com/indonesia-berita/%e9%99%86%e5%86%9b%e5%8f%82%e8%b0%8b%e9%95%bf%e5%8f%ac%e5%bc%80%e9%a2%86%e5%af%bc%e4%ba%ba%e4%bc%9a%e8%ae%ae%e7%a7%b0%e5%9b%bd%e5%86%9b%e5%9c%a82018%e5%b9%b4%e5%9c%b0%e6%96%b9%e9%a6%96%e9%95%bf.html'>陆军参谋长召开领导人会议称国军在2018年地方首长选举将坚持中立态度</a></li>
	<li><a href='http://www.shangbaoindonesia.com/home/shangbao-indonesia%e6%98%9f%e6%9c%9f%e4%ba%8c2018%e5%b9%b42%e6%9c%886%e6%97%a5.html'>ShangBao Indonesia!星期二,2018年2月6日</a></li>
	<li><a href='http://www.shangbaoindonesia.com/forum/%e5%89%af%e6%80%bb%e7%bb%9f%e4%ba%ba%e9%80%89%e5%b0%86%e5%86%b3%e5%ae%9a%e4%bd%90%e7%a7%91%e5%a8%81%e7%9a%84%e8%83%9c%e8%b4%9f.html'>副总统人选将决定佐科威的胜负</a></li>
	<li><a href='http://www.shangbaoindonesia.com/indonesia-berita/%e4%bb%8e%e4%b8%9a%e5%85%9a%e4%b8%bb%e5%b8%ad%e8%89%be%e5%b0%94%e6%9c%97%e5%8d%a1%e7%a7%b0%e6%ac%a2%e8%bf%8efahri-hamzah%e5%8a%a0%e5%85%a5%e4%bb%8e%e4%b8%9a%e5%85%9a.html'>从业党主席艾尔朗卡称欢迎Fahri Hamzah加入从业党</a></li>
	<li><a href='http://www.shangbaoindonesia.com/indonesia-berita/%e6%94%bf%e5%ba%9c%e9%87%8d%e6%96%b0%e8%af%84%e4%bc%b0%e5%86%9b%e8%ad%a6%e9%ab%98%e7%ba%a7%e5%b0%86%e9%a2%86%e6%8b%85%e4%bb%bb%e6%9a%82%e6%91%84%e7%9c%81%e9%95%bf%e7%9a%84%e8%ae%a1%e5%88%92.html'>政府重新评估军警高级将领担任暂摄省长的计划</a></li>
	<li><a href='http://www.shangbaoindonesia.com/indonesia-berita/%e5%8d%b0%e5%b0%bc%e5%a4%96%e9%95%bf%e8%95%be%e7%89%b9%e8%af%ba%e5%b0%86%e8%ae%bf%e5%8d%8e.html'>印尼外长蕾特诺将访华</a></li>
	<li><a href='http://www.shangbaoindonesia.com/asean-berita/%e4%b8%9c%e7%9b%9f%e8%b4%a2%e7%bb%8f/2018%e4%b8%ad%e9%a9%ac%e4%b8%ad%e5%b0%8f%e4%bc%81%e4%b8%9a%e5%90%88%e4%bd%9c%e5%af%b9%e6%8e%a5%e4%bc%9a%e5%9c%a8%e5%90%89%e9%9a%86%e5%9d%a1%e4%b8%be%e8%a1%8c.html'>2018中马中小企业合作对接会在吉隆坡举行</a></li>
	<li><a href='http://www.shangbaoindonesia.com/editorial/%e5%bf%85%e9%a1%bb%e9%87%8d%e8%a7%86%e5%b7%a5%e4%bd%9c%e5%ae%89%e5%85%a8%e9%97%ae%e9%a2%98.html'>必须重视工作安全问题</a></li>
			</ul>
		</div><!-- /widget -->	
		
		
	


<div id="narrowSidebar2">
			<div class="widget">
				<h3 class="widget_sTitle_b">Archives</h3>
				<ul>
		 				<li><a href='http://www.shangbaoindonesia.com/2018/02'>February 2018</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2018/01'>January 2018</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2017/12'>December 2017</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2017/11'>November 2017</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2017/10'>October 2017</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2017/09'>September 2017</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2017/08'>August 2017</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2017/07'>July 2017</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2017/06'>June 2017</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2017/05'>May 2017</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2017/04'>April 2017</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2017/03'>March 2017</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2017/02'>February 2017</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2017/01'>January 2017</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2016/12'>December 2016</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2016/11'>November 2016</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2016/10'>October 2016</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2016/09'>September 2016</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2016/08'>August 2016</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2016/07'>July 2016</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2016/06'>June 2016</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2016/05'>May 2016</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2016/04'>April 2016</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2016/03'>March 2016</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2016/02'>February 2016</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2016/01'>January 2016</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2015/12'>December 2015</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2015/11'>November 2015</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2015/10'>October 2015</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2015/09'>September 2015</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2015/08'>August 2015</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2015/07'>July 2015</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2015/06'>June 2015</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2015/05'>May 2015</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2015/04'>April 2015</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2015/03'>March 2015</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2015/02'>February 2015</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2015/01'>January 2015</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2014/12'>December 2014</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2014/11'>November 2014</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2014/10'>October 2014</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2014/09'>September 2014</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2014/08'>August 2014</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2014/07'>July 2014</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2014/06'>June 2014</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2014/05'>May 2014</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2014/04'>April 2014</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2014/03'>March 2014</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2014/02'>February 2014</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2014/01'>January 2014</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2013/12'>December 2013</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2013/11'>November 2013</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2013/10'>October 2013</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2013/09'>September 2013</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2013/08'>August 2013</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2013/07'>July 2013</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2013/06'>June 2013</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2013/05'>May 2013</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2013/04'>April 2013</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2013/03'>March 2013</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2013/02'>February 2013</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2013/01'>January 2013</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2012/12'>December 2012</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2012/11'>November 2012</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2012/10'>October 2012</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2012/09'>September 2012</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2012/08'>August 2012</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2012/07'>July 2012</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2012/06'>June 2012</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2012/05'>May 2012</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2012/04'>April 2012</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2012/03'>March 2012</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2012/02'>February 2012</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2012/01'>January 2012</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2011/12'>December 2011</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2011/11'>November 2011</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2011/10'>October 2011</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2011/09'>September 2011</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2011/08'>August 2011</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2011/07'>July 2011</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2011/06'>June 2011</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2011/05'>May 2011</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2011/04'>April 2011</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2011/03'>March 2011</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2011/02'>February 2011</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2011/01'>January 2011</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2010/12'>December 2010</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2010/11'>November 2010</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2010/10'>October 2010</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2010/09'>September 2010</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2010/08'>August 2010</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2010/07'>July 2010</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2010/06'>June 2010</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2010/05'>May 2010</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2010/04'>April 2010</a></li>
	<li><a href='http://www.shangbaoindonesia.com/2010/03'>March 2010</a></li>
				</ul>
			</div>
			
				
		<div class="t_center marginbottom">
			<!--  120x600 ad code [Inner pages]  -->		</div>
		
				</div>
<div id="narrowSidebar">
		 
		<div class="widget">
			<h3 class="widget_sTitle_b">Share It</h3>
			<ul>
				<li class="digg"><a href="http://digg.com/submit?phase=2&url=http://www.shangbaoindonesia.com/home/shangbao-indonesia%e6%98%9f%e6%9c%9f%e4%ba%8c2018%e5%b9%b42%e6%9c%886%e6%97%a5.html&title=ShangBao Indonesia!星期二,2018年2月6日">Digg It</a></li>
				<li class="delicious"><a href="http://del.icio.us/post?url=http://www.shangbaoindonesia.com/home/shangbao-indonesia%e6%98%9f%e6%9c%9f%e4%ba%8c2018%e5%b9%b42%e6%9c%886%e6%97%a5.html&title=ShangBao Indonesia!星期二,2018年2月6日">Del Icio Us</a></li>
				<li class="fb"><a href="http://www.facebook.com/share.php?u=http://www.shangbaoindonesia.com/home/shangbao-indonesia%e6%98%9f%e6%9c%9f%e4%ba%8c2018%e5%b9%b42%e6%9c%886%e6%97%a5.html&t=ShangBao Indonesia!星期二,2018年2月6日">Add to Facebook</a></li>
				<li class="google"><a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.shangbaoindonesia.com/home/shangbao-indonesia%e6%98%9f%e6%9c%9f%e4%ba%8c2018%e5%b9%b42%e6%9c%886%e6%97%a5.html&title=ShangBao Indonesia!星期二,2018年2月6日">Google Bookmarks</a></li>
				<li class="stumble"><a href="http://www.stumbleupon.com/submit?url=http://www.shangbaoindonesia.com/home/shangbao-indonesia%e6%98%9f%e6%9c%9f%e4%ba%8c2018%e5%b9%b42%e6%9c%886%e6%97%a5.html&title=ShangBao Indonesia!星期二,2018年2月6日">Stumble It</a></li>
				<li class="twitter"><a href="http://twitter.com/home?status=ShangBao Indonesia!星期二,2018年2月6日 - http://www.shangbaoindonesia.com/?p=205687">Twitter</a></li>
				<li class="reddit"><a href="http://reddit.com/submit?url=http://www.shangbaoindonesia.com/home/shangbao-indonesia%e6%98%9f%e6%9c%9f%e4%ba%8c2018%e5%b9%b42%e6%9c%886%e6%97%a5.html">Add to Reddit</a></li>
				<li class="print"><a href="javascript:window.print();">Print This Post</a></li>
			</ul>
		</div>
</div>
</div>
	<div class="clear"></div>

</div><!-- enf od wrapper -->

<br>
<div id="footer">

<!--START FLASH SINDEBUDI

<table border="0" align="center" width="940">
  <tr>
<td align="left" width="400"><a href="http://www.sindebudi.com" target="blank"><img src="http://www.shangbaoindonesia.com/wp-content/flashxml/image-scroller-fx/images/logo.png"></a></td>
<td width="270" align="left"><a href="http://www.sindebudi.com" target="blank"><font size="5" color="#000C9C">www.sindebudi.com</font></a></td>
<td align="center"><a href="http://www.sindebudi.com" target="blank"><img src="http://www.shangbaoindonesia.com/wp-content/flashxml/image-scroller-fx/images/sertifikat1.png"></td>
 </tr>
   </table>

  <table border="0" align="center" width="940" cellpadding="0" cellspacing="0">
    <tr>
<td align="center"><div id="flashxmlimagescroller2"></div><script type="text/javascript">swfobject.embedSWF('/wp-content/flashxml/image-scroller-fx/ImageScrollerFX.swf', 'flashxmlimagescroller2', '900', '200', '9.0.0.0', '', { folderPath: '/wp-content/flashxml/image-scroller-fx/' }, { scale: 'noscale', salign: 'tl', wmode: 'transparent', allowScriptAccess: 'sameDomain', allowFullScreen: true }, {});</script></td>
<td>&nbsp;</td>
 </tr>
  </table>

			

END FLASH SINDEBUDI-->


<div class="footer_left">
    <ul>
        <li>
	  <form id="searchform1" action="http://www.shangbaoindonesia.com" method="get">
	  <input name="s" type="text" id="sf" onfocus="if (this.value == '搜索..') {this.value = '';}" onblur="if (this.value == '') {this.value = '搜索..';}" value="搜索.." size="15"><input id="searchIcon" type="submit" alt="Search" value="点击">
        </li>
        <li>&nbsp;</li>
        <li align="center">
	  <img src="http://shangbaoindonesia.com/wp-content/themes/yamidoo/AdsMerahPutihEmasbaru.png" width="176" height="94" border="0" usemap="#Map">       
		<map name="Map">
  <area title="惠登广告" class="tTip" shape="rect" coords="20,17,65,74" href="http://shangbaoindonesia.com/gold">
  <!--emas/register iklan-->
  <area title="喜庆祝贺" class="tTip" shape="rect" coords="67,5,107,56" href="http://www.shangbaoindonesia.com/congratulation"> 
  <!--merah/ucapan selamat-->
  <area title="追思悼念" class="tTip" shape="rect" coords="108,4,157,65" href="http://www.shangbaoindonesia.com/condolesence"> <!--putih/dukacita-->
               </map>
        </li>
    </ul>
</div>
<div class="footer_right">
<table width="740" border="0" align="center" cellpadding="2" cellspacing="0">
  <tr>
    <td><FONT SIZE="3" COLOR="#5F5A59"><MARQUEE SCROLLDELAY=100>《印尼华人组织资料库》网页正在建设中，欢迎印尼各华社团体协助参与并寄给我们贵社的徽标，网站，地址，电话，电子邮件 
和 联系人名以及最新届的主席团以及理事中印文名单与电子邮件。谢谢。详情请联系：Soni/Dedi/Robin 电话 ＋6221－3912909</MARQUEE></font></td>
  </tr>
  <tr>
    <td bgcolor="#f8f4e8"><a name="gotobottom"></a><a href="http://shangbaoindonesia.com/database" target="_blank" rel="imgtip[100]"><img src="http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/perhimpunan-merah.jpg"></a></td>
  </tr>
  <tr bgcolor="#f8f4e8" >
     <td>
     <ul>
        <li>
        <a href="http://shangbaoindonesia.com/organisasi/同乡会／省籍会馆.html"><img src="http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/1.png" border="0" onMouseOver="this.src='http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/1a.png';" onMouseOut="this.src='http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/1.png';" /></a>
        </li>
        <li>
        <a href="http://shangbaoindonesia.com/organisasi/perhimpunan-marga宗亲会.html"><img src="http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/2.png" border="0" onMouseOver="this.src='http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/2a.png';" onMouseOut="this.src='http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/2.png';" /></a>
        </li>
        <li>
        <a href="http://shangbaoindonesia.com/organisasi/校友会-alumni.html"><img src="http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/3.png" border="0" onMouseOver="this.src='http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/3a.png';" onMouseOut="this.src='http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/3.png';" /></a>
        </li>
        <li>
        <a href="http://shangbaoindonesia.com/organisasi/yayasan-agama-宗教基金会.html"><img src="http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/4.png" border="0" onMouseOver="this.src='http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/4a.png';" onMouseOut="this.src='http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/4.png';" /></a>
        </li>
        </ul>
      </td>
  </tr>
  <tr bgcolor="#f8f4e8">
     <td>
     <ul>
        <li>
        <a href="http://shangbaoindonesia.com/organisasi/%E5%8D%8E%E6%97%8F%E7%A4%BE%E5%9B%A2%EF%BC%8F%E4%B8%AD%E5%8D%B0%E5%8D%8F%E4%BC%9Ayayasan-prganisasi-tionghoaasosiasi-persahabatan-indonesia-tionghoa.html"><img src="http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/5.png" border="0" onMouseOver="this.src='http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/5a.png';" onMouseOut="this.src='http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/5.png';" /></a>
        </li>
        <li>
        <a href="http://www.shangbaoindonesia.com/organisasi/%E6%A4%B0%E5%8A%A0%E8%BE%BE%E5%8B%BF%E9%87%8C%E6%B4%9E%E5%90%8C%E4%B9%A1%E8%81%94%E8%B0%8A%E4%BC%9A-2.html"><img src="http://www.shangbaoindonesia.com/wp-content/uploads/2011/11/a.gif" border="0" onMouseOver="this.src='http://www.shangbaoindonesia.com/wp-content/uploads/2011/11/b.gif';" onMouseOut="this.src='http://www.shangbaoindonesia.com/wp-content/uploads/2011/11/a.gif';" /></a>
        </li>
        <li>
        <a href="http://www.shangbaoindonesia.com/%E9%9B%85%E5%8A%A0%E8%BE%BE%E5%85%AD%E6%A1%82%E5%A0%82%E5%AE%97%E4%BA%B2%E4%BC%9A"><img src="http://www.shangbaoindonesia.com/wp-content/uploads/2011/10/pep2.png" border="0" onMouseOver="this.src='http://www.shangbaoindonesia.com/wp-content/uploads/2011/10/pep1.png';" onMouseOut="this.src='http://www.shangbaoindonesia.com/wp-content/uploads/2011/10/pep2.png';" /></a>
        </li>
        <li>
        <a href=""><img src="http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/blank.png" border="0" onMouseOver="this.src='http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/blanka.png';" onMouseOut="this.src='http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/blank.png';" /></a>
        </li>
        </ul>
      </td>
  </tr>
  <tr bgcolor="#f8f4e8">
     <td>
     <ul>
        <li>
        <a href="#"><img src="http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/blank.png" border="0" onMouseOver="this.src='http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/blanka.png';" onMouseOut="this.src='http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/blank.png';" /></a>
        </li>
        <li>
        <a href="#"><img src="http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/blank.png" border="0" onMouseOver="this.src='http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/blanka.png';" onMouseOut="this.src='http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/blank.png';" /></a>
        </li>
        <li>
        <a href="#"><img src="http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/blank.png" border="0" onMouseOver="this.src='http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/blanka.png';" onMouseOut="this.src='http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/blank.png';" /></a>
        </li>
        <li>
        <a href="http://shangbaoindonesia.com/organisasi/"><img src="http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/12.png" border="0" onMouseOver="this.src='http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/12a.png';" onMouseOut="this.src='http://shangbaoindonesia.com/wp-content/uploads/perhimpunan/12.png';" /></a>
        </li>
        </ul>
      </td>
  </tr>
</table>
<br>
</div>
	<div id="footer_data">
<div class="menu_footer">
<ul>
    <li><a href="http://www.shangbaoindonesia.com/">首页</a></li>
    <li><a href="http://www.shangbaoindonesia.com/about-us">关于我们</a></li>
    <li><a href="http://www.shangbaoindonesia.com/partnershipgroup">旗下集团</a></li>
    <li><a href="http://www.shangbaoindonesia.com/about-us/board-of-management">董事经理</a></li>
    <li><a href="http://www.shangbaoindonesia.com/contact-us-2">联系我们</a></li> 
    
    <!--<li><a href="http://www.shangbaoindonesia.com/contact-us">联系我们</a></li>-->
</ul>
</div>
	<div class="copyrights">
			
				&copy; 2005 - 2018 
		<a href="http://www.shangbaoindonesia.com" title="Shangbao Indonesia">Shangbao Indonesia</a>. 版权所有 翻印必究.<br />
		<span style="display:none;"><a href="http://konsultanwebbogor.com" target="_blank" title="Klik disini untuk informasi selengkapnya!">Didukung oleh</a> <a href="http://konsultanwebbogor.com" target="_blank" title="Klik disini untuk informasi selengkapnya!">Rizal Web Consultant</a></span>
	</div>
	</div><!-- /footer_data -->
	<div id="footer_logo">
				</div><!-- /footer_logo -->
	<div class="clear"></div>
</div><!-- /footer -->
<script type="text/javascript"> Cufon.now(); </script>
</body>
</html>
